<!doctype html>
<html lang="ru">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="index,follow">
<title>Архитектурное проектирование в Хабаровске | «ПИР»</title>
<meta name="description" content="Проектируем дома, здания, сооружения, городские территории, дороги, инженерные сети и другие объекты. Рассчитаем стоимость работ за 1 день.">
<meta name="keywords" content="архитектурное проектирование, строительно-архитектурное проектирование, проектные работы">
<link rel="canonical" href="https://pir27.ru/index/arkhitekturnoe_proektirovanie_v_khabarovske/0-6">
<link rel="stylesheet" href="/css/bootstrap.min.css">
<link rel="stylesheet" href="/css/owl.carousel.min.css">
<link rel="stylesheet" href="/fonts/icomoon/style.css">
<link rel="stylesheet" href="/css/style.css">
<link rel="shortcut icon" href="https://pir27.ru/favicon.ico" type="image/x-icon">
<meta property="og:type" content="website">
<meta property="og:title" content="Архитектурное проектирование в Хабаровске">
<meta property="og:description" content="Проектируем дома, здания, сооружения, городские территории, дороги, инженерные сети и другие объекты. Рассчитаем стоимость проекта и подготовим коммерческое предложение за 1 день!">
<meta property="og:image" content="https://pir27.ru/share_images/proekt.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="667">
<meta property="og:url" content="https://pir27.ru/index/arkhitekturnoe_proektirovanie_v_khabarovske/0-6">
<meta property="og:site_name" content="Проектная компания ПИР">
<meta name="twitter:card" content="summary">

	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer7.min.css" />

	<script src="/.s/src/jquery-3.6.0.min.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"host":"pir27.usite.pro","id":"lpir27","domain":"pir27.ru"},"ssid":"350546101270162550423","country":"US","language":"ru"};
/* --- UCOZ-JS-CODE --- */
	function _bldCont1(a, b) {
		window._bldCont && _bldCont(b);
		!window._bldCont && (IMGS = window['allEntImgs' + a]) && window.open(IMGS[0][0]);
	}
 function uSocialLogin(t) {
			var params = {"ok":{"width":710,"height":390},"vkontakte":{"width":790,"height":400},"google":{"width":700,"height":600},"facebook":{"height":520,"width":950},"yandex":{"width":870,"height":515}};
			var ref = escape(location.protocol + '//' + ('pir27.ru' || location.hostname) + location.pathname + ((location.hash ? ( location.search ? location.search + '&' : '?' ) + 'rnd=' + Date.now() + location.hash : ( location.search || '' ))));
			window.open('/'+t+'?ref='+ref,'conwin','width='+params[t].width+',height='+params[t].height+',status=1,resizable=1,left='+parseInt((screen.availWidth/2)-(params[t].width/2))+',top='+parseInt((screen.availHeight/2)-(params[t].height/2)-20)+'screenX='+parseInt((screen.availWidth/2)-(params[t].width/2))+',screenY='+parseInt((screen.availHeight/2)-(params[t].height/2)-20));
			return false;
		}
		function TelegramAuth(user){
			user['a'] = 9; user['m'] = 'telegram';
			_uPostForm('', {type: 'POST', url: '/index/sub', data: user});
		}
function loginPopupForm(params = {}) { new _uWnd('LF', ' ', -250, -100, { closeonesc:1, resize:1 }, { url:'/index/40' + (params.urlParams ? '?'+params.urlParams : '') }) }
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
</head>
<body>
<!--U1AHEADER1Z--><header id="site-header" class="fixed-top">
<nav class="navbar fixed-top navbar-expand-lg">
<div class="container-fluid">
<div class="container p-0">
<a title="Проектная организация ПИР в Хабаровске" class="navbar-brand" href="/"><img src="/images/logo-pir.png" width="50" height="50" class="d-inline-block align-top" alt="проектная организация ПИР" title="Проектная организация ПИР в Хабаровске"></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="icon-navicon"></span>
</button>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item">
<a class="nav-link" title="Проектная организация ПИР в Хабаровске" href="/">Главная</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" title="Услуги компании" href="#uslugi" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Услуги
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" title="Услуги архитектурного проектирования в Хабаровске" href="/index/arkhitekturnoe_proektirovanie_v_khabarovske/0-6">Проектные работы</a>
<a class="dropdown-item" title="Услуги проведения обследований зданий и сооружений в Хабаровске" href="/index/obsledovanie_zdanij_i_sooruzhenij_v_khabarovske/0-7">Обследования и заключения</a>
<a class="dropdown-item" title="Услуга согласования и узаконивания перепланировок в Хабаровске" href="/index/soglasovanie_pereplanirovki_v_khabarovske/0-8">Перепланировка и переустройство</a>
<a class="dropdown-item" title="Услуга перевода жилого помещения в нежилое в Хабаровске" href="/index/perevod_zhilogo_pomeshhenija_v_nezhiloe_v_khabarovske/0-9">Перевод в нежилой фонд</a>
<a class="dropdown-item" title="Услуга узаконивания самовольной постройки в Хабаровске" href="/index/uzakonivanie_samovolnykh_postroek_v_khabarovske/0-10">Оформление самостроя</a>
<a class="dropdown-item" title="Услуга согласования отдельного входа в Хабаровске" href="/index/soglasovanie_otdelnogo_vkhoda_v_khabarovske/0-11">Согласование отдельного входа</a>
</div>
</li>
<li class="nav-item"><a class="nav-link" title="Стоимость услуг проектной организации ПИР" href="/index/stoimost_uslug_kompanii_proektno_izyskatelskie_raboty/0-5">Цены</a></li>
<li class="nav-item"><a class="nav-link" title="О компании ПИР" href="/index/o_kompanii_proektno_izyskatelskie_raboty/0-4">О компании</a></li>
<li class="nav-item"><a class="nav-link" title="Контактная информация компании ПИР" href="/index/kontakty_kompanii_proektno_izyskatelskie_raboty/0-3">Контакты</a></li>
</ul>
<span class="navbar-text"><a class="phone" title="Позвонить" href="tel:+74212932400">8 (4212) 93-24-00</a></span>
</div>
</div>
</div>
</nav>
</header><!--/U1AHEADER1Z-->
<div id="main">
<div class="site-section site-bg">
<div class="container">
<div class="row justify-content-between align-items-center ">
<div class="col-lg-6">
<h1 class="mb-0">Архитектурное проектирование в Хабаровске</h1>
</div>
<div class="col-lg-5">
</div>
</div>
</div>
</div>
<div class="mt-5 mb-3">
<div class="container">
<div class="row">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a title="на главную страницу" class="text-decoration-none" href="/"><span class="icon-home2"></span></a></li>
<li class="breadcrumb-item"><a title="Услуги компании" href="/index/uslugi_kompanii_proektno_izyskatelskie_raboty/0-2">Услуги</a></li>
<li class="breadcrumb-item active" aria-current="page">Проектные работы</li>
</ol>
</nav>
</div>
</div>
</div>
<div class="features-lg">
<div class="container">
<div class="row justify-content-between dotted-top">
<div class="col-lg-7 mb-5">
<h2 class="mt-2">Проектируем дома, здания, сооружения, городские территории, дороги, инженерные сети и другие объекты</h2>
<p>Компания «Проектно-изыскательские работы» выполняет полный комплекс мероприятий: от разработки концепции и проведения обследований до получения разрешения на строительство и ввода объекта в эксплуатацию.</p>
<ul class="list-unstyled list-check primary">
<li>Рассчитаем стоимость работ и подготовим коммерческое предложение за 1 день.</li>
<li>Выполним проект частного дома за 30 дней, административного здания — за 60 дней, склада — за 45 дней, МКД — за 90 дней.</li>
<li>Без доплат выполним предпроектную проработку, рассчитаем потребность в энергоресурсах, закажем техусловия у сетедержателей, откорректируем параметры градостроительных требований.</li>
<li>Гарантируем прохождение экспертизы и получение разрешения.</li>
<li>Даём 15-летнюю гарантию на свои проекты объектов капитального строительства.</li>
</ul>
</div>
<div class="col-lg-4 d-none d-lg-block d-xl-block">
<div class="mt-3 mr-3 p-5 bg-light-2">
<span class="h3 d-block mb-3">Нужен проект?</span>
<p>Укажите номер телефона. Мы перезвоним, уточним детали, назовём стоимость и сроки выполнения работы.</p>

				<script>
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if (_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						if (data.state=='error') {
							if (data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb2=0;
							return;
						} else if (data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if (data.state=='uploading' || data.state=='done') {
							var cents;
							if (data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if (data.state=='done') {
								sblmb2=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb2=0;
					function funNbo69() {
						var act='/mail/', upref='f5fy1OYOF9', uploadId, wnd;
						try { var tr=checksubmit(); if (!tr){return false;} } catch(e) {}
						if (sblmb2==1) { return false; }
						sblmb2=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffNbo69')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe2',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd) {
									if (wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if ($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function() {
								if (!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function() {
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffNbo69" style="margin:0" enctype="multipart/form-data" onsubmit="funNbo69(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div class="form-group">
<input type="hidden" value="Обратный звонок ПИР" name="f2">
<input type="hidden" value="form@pir27.ru" name="f1">
<input type="text" class="form-control" name="f3" placeholder="+7(___) ___-__-__" required>
</div>
<button type="submit" class="btn btn-primary w-100">Отправить</button>
					<input type="hidden" name="id" value="2" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			
</div>
</div>
</div>
<div class="row align-items-center justify-content-between my-5 pb-4">
<div class="col-lg-8">
<div class="row"><div class="col-lg-6"><div class="h3-cat">Услуги</div></div></div>
<div class="row mb-5">
<div class="col-lg-6 docs-fon">
<h3 class="mt-1">Исходно-разрешительная документация</h3>
<p>Получим градостроительный план земельного участка, технические условия, выписки и постановления, запросим необходимые разрешения в органах местной власти и госструктурах, примем участие в торгах или общественных слушаниях.</p>
</div>
<div class="col-lg-6 lineika-fon">
<h3 class="mt-1">Выполнение инженерных изысканий</h3>
<p>Для получения исчерпывающей информации о территории строительства закажем инженерно-геодезические, инженерно-геологические, инженерно-экологические и инженерно-гидрометеорологические изыскания.</p>
</div>
</div>
<div class="row mb-5">
<div class="col-lg-6 monitor-fon">
<h3 class="mt-1">Разработка основных технических решений</h3>
<p>Предложим оптимальные планировочные, конструктивные, архитектурные и иные решения для эффективной эксплуатации объекта с точки зрения его комфортности, безопасности и рентабельности.</p>
</div>
<div class="col-lg-6 proekt-fon">
<h3 class="mt-1">Разработка проектной документации</h3>
<p>Проведём расчёты, разработаем проектную документацию, соответствующую всем действующим правилам, нормам и требованиям градостроительного законодательства. Бесплатно внесём правки.</p>
</div>
</div>
<div class="row mb-5">
<div class="col-lg-6 guarantee-fon">
<h3 class="mt-1">Экспертиза проектной документации</h3>
<p>В случае необходимости пройдём государственную экспертизу проектной документации и результатов инженерных изысканий и получим положительное заключение уполномоченного органа или организации.</p>
</div>
<div class="col-lg-6 target-fon">
<h3 class="mt-1">Получение разрешения на строительство</h3>
<p>Соберём пакет бумаг, обязательных к представлению для получения услуги. Проверим и подадим документы. Получим разрешение на строительство или реконструкцию объекта капитального строительства.</p>
</div>
</div>
<div class="row mb-5">
<div class="col-lg-6 lupa-fon">
<h3 class="mt-1">Авторский и технический надзор</h3>
<p>Осуществим надзор за строительством или капитальным ремонтом объектов в целях соответствия решениям, предусмотренным в утверждённом проекте и разработанной на его основе рабочей документации.</p>
</div>
<div class="col-lg-6 dom-fon">
<h3 class="mt-1">Ввод объекта капитального строительства в эксплуатацию</h3>
<p>Подготовим техплан, акты, схемы, заключения, другие документы и обратимся в уполномоченный орган за разрешением на ввод объекта капитального строительства в эксплуатацию.</p>
</div>
</div>
</div>
<div class="col-lg-3">
<!--U1PDFOOO1Z--><p class="pdf-text"><a target="_blank" class="pdf" title="Выписка из реестра СРО Союз" href="/doc/vypiska-sro-ooo-pir.pdf" rel="nofollow">Выписка из реестра членов саморегулируемой организации «Региональное объединение архитекторов и проектировщиков "СОЮЗ"»</a></p>
<p class="pdf-text"><a target="_blank" class="pdf" title="Свидетельство
о внесении сведений о субъекте предпринимательской деятельности в реестр Федеральной системы сертификации поставщиков" href="/doc/vypiska-reestr-fssp.pdf" rel="nofollow">Свидетельство
о внесении сведений о субъекте предпринимательской деятельности в реестр Федеральной системы сертификации поставщиков</a></p>
<p class="pdf-text"><a target="_blank" class="pdf" title="Выписка из Единого государственного реестра юридических лиц" href="/doc/vypiska-ooo-pir-egryul.pdf" rel="nofollow">Выписка из Единого государственного реестра юридических лиц</a></p><!--/U1PDFOOO1Z-->
</div>
</div>
</div>
</div>
<div class="site-section bg-light">
<div class="container">
<div class="row feature align-items-center justify-content-between">
<div class="col-lg-7 section-stack order-lg-2 mb-4 mb-lg-0 position-relative">
<div class="image-stack">
<div class="image-stack__item image-stack__item--top">
<img class="border shadow" src="/primery/proekt-2.jpg" loading="lazy" alt="Разрешение администрации города Хабаровска на ввод в эксплуатацию объекта капитального строительства" title="Разрешение администрации города Хабаровска на ввод в эксплуатацию объекта капитального строительства">
</div>
<div class="image-stack__item image-stack__item--bottom">
<img class="border shadow" src="/primery/proekt-1.jpg" loading="lazy" alt="Разрешение администрации города Хабаровска на строительство объекта капитального строительства" title="Разрешение администрации города Хабаровска на строительство объекта капитального строительства">
</div>
</div>
</div>
<div class="col-lg-4 section-title">
<div class="row"><div class="col-lg-6"><div class="h3-cat mt-3">Заказать</div></div></div>
<h2 class="lozung mb-3 mt-1">Закажите архитектурное проектирование строительства или капремонта объекта</h2>
<ul class="list-unstyled list-check primary my-4">
<li>Работаем с 2010 года.</li>
<li>Подготовили более 130 проектов в рамках запланированных сроков и бюджета.</li>
</ul>
<button type="button" class="btn btn-danger my-3" data-toggle="modal" data-target="#zayavka-form">Заказать проект</button>
</div>
</div>
</div>
</div>
<div class="site-section">
<div class="container">
<div class="row justify-content-between my-5 align-items-end dotted-top">
<div class="col-lg-8">
<div class="row"><div class="col-lg-6"><div class="h3-cat">Цены</div></div></div>
<h2 class="mt-1">Стоимость проектных работ</h2>
<p>Стоимость проектирования рассчитывается индивидуально, в зависимости от характеристик объекта, удалённости и сложности инженерных сетей, срочности работ, иных условий и требований, предъявляемых заказчиком.</p>
<p>Точную цену мы сможем озвучить после обсуждения конкретной задачи.</p>
<table class="table table-responsive-sm table-bordered my-4">
<thead class="thead-light">
<tr>
<th>Услуга</th>
<th>Стоимость</th>
</tr>
</thead>
<tbody>
<tr>
<td>Эскизный проект</td>
<td>от&nbsp;20&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Расчёт потребностей в ресурсах</td>
<td>от&nbsp;30&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Проект частного дома</td>
<td>от&nbsp;100&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Проект административного здания</td>
<td>от&nbsp;150&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Проект склада</td>
<td>от&nbsp;150&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Проект многоквартирного жилого дома</td>
<td>от&nbsp;400&nbsp;000&nbsp;р.</td>
</tr>
<tr>
<td>Проект многофункционального здания</td>
<td>от&nbsp;1&nbsp;000&nbsp;000&nbsp;р.</td>
</tr>
</tbody>
</table>
<p>Рассчитаться с нами можно наличными, безналично на расчётный счёт, банковской картой или через электронные кошельки.</p>
</div>
<div class="col-lg-3">
<!--U1PDFPAY1Z--><p class="pdf-text"><a target="_blank" class="pdf" title="Прайс-лист ООО «Проектно-изыскательские работы»" href="/doc/price-list-ooo-pir.pdf" rel="nofollow">Прайс-лист ООО «Проектно-изыскательские работы»</a></p>
<p class="pdf-text"><a target="_blank" class="pdf" title="Реквизиты ООО «Проектно-изыскательские работы»" href="/doc/rekvizity-ooo-pir.pdf" rel="nofollow">Реквизиты ООО «Проектно-изыскательские работы»</a></p><!--/U1PDFPAY1Z-->
</div>
</div>
</div>
</div>
<div class="site-section overlay site-cover-2 count-numbers" style="background-image: url('/images/1.jpg')">
<div class="container">
<div class="row justify-content-between">
<div class="col-lg-4">
<h2 class="lozung text-white m-0">Экспресс-расчёт стоимости архитектурного проектирования</h2>
<p class="text-white mt-5">Ответьте на 6 вопросов и получите экспресс-расчёт стоимости наших работ.</p>
</div>
<div class="col-lg-7 align-self-center">

				<script>
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if (_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						if (data.state=='error') {
							if (data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb4=0;
							return;
						} else if (data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if (data.state=='uploading' || data.state=='done') {
							var cents;
							if (data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if (data.state=='done') {
								sblmb4=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb4=0;
					function funvFIDI() {
						var act='/mail/', upref='g5fy1OYOF9', uploadId, wnd;
						try { var tr=checksubmit(); if (!tr){return false;} } catch(e) {}
						if (sblmb4==1) { return false; }
						sblmb4=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffvFIDI')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe4',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd) {
									if (wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if ($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function() {
								if (!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function() {
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffvFIDI" style="margin:0" enctype="multipart/form-data" onsubmit="funvFIDI(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div id="calcForm" class="p-5 bg-light shadow">
<div class="tab">
<input type="hidden" value="Расчет на проектирование ПИР" name="f2">
<input type="hidden" value="form@pir27.ru" name="f1">
<div class="h4">1. Какой объект вы планируете проектировать?</div>
<div class="form-group">
<select class="form-control custom-select" name="f3">
<option>Выбрать</option>
<option>Производственное здание</option>
<option>Складское здание</option>
<option>Административное здание</option>
<option>Торговый центр</option>
<option>Многофункциональное здание</option>
<option>Гостиница</option>
<option>Спортивное сооружение</option>
<option>Автокомплекс</option>
<option>Многоэтажный жилой дом</option>
<option>Коттедж</option>
<option>Проект планировки территории</option>
<option>Благоустройство</option>
<option>Другое</option>
</select>
</div>
<div class="h4">2. У вас новое строительство или реконструкция?</div>
<div class="form-group">
<select class="form-control custom-select" name="f4">
<option>Выбрать</option>
<option>Новое строительство</option>
<option>Реконструкция</option>
<option>Другое</option>
</select>
</div>
</div>
<div class="tab">
<div class="h4">3. Есть ли у вас земельный участок под строительство?</div>
<div class="form-group">
<select class="form-control custom-select" name="f5">
<option>Выбрать</option> 
<option>Да</option> 
<option>Нет</option> 
<option>Другое</option>
</select>
</div>
<div class="form-group">
<div class="h4">4. Какая площадь здания или сооружения?</div>
<select class="form-control custom-select" name="f6">
<option>Выбрать</option>
<option>До 500 м²</option>
<option>500—1000 м²</option>
<option>1000—2000 м²</option>
<option>Более 2000 м²</option>
<option>Не знаю</option>
</select>
</div>
</div>
<div class="tab">
<div class="form-group">
<div class="h4">5. Этажность здания?</div>
<select class="form-control custom-select" name="f7">
<option>Выбрать</option>
<option>1 этаж</option>
<option>1 этаж + подвал</option>
<option>2 или 3 этажа</option>
<option>более 3 этажей</option>
<option>Не знаю</option>
</select>
</div>
<div class="form-group">
<div class="h4">6. Какие инженерные изыскания вы уже получили?</div>
<select class="form-control custom-select" name="f8">
<option>Выбрать</option> 
<option>Инженерно-геодезические</option>
<option>Инженерно-геологические</option> 
<option>Инженерно-экологические</option>
<option>Инженерно-гидрометеорологические</option>
<option>Другое</option>
<option>Есть всё</option>
<option>Изысканий нет</option>
</select>
</div>
</div>
<div class="tab">
<div class="form-group">
<div class="h4">Укажите свой номер телефона</div>
<p class="mb-3">Мы позвоним, уточним детали, оценим возможность согласования и назовём стоимость оформления перепланировки.</p>
<input type="text" name="f9" class="form-control" placeholder="Номер телефона (обязательно)" required>
<input type="submit" class="btn btn-primary mt-3" value="Отправить">
</div>
</div>
<div class="prevBtnnext" style="overflow:auto">
<div style="float:right">
<button type="button" id="prevBtn" onclick="nextPrev(-1)">←</button>
<button type="button" id="nextBtn" onclick="nextPrev(1)">→</button>
</div>
</div>
<div style="text-align:center;margin-top:20px">
<span class="step"></span>
<span class="step"></span>
<span class="step"></span>
</div>
</div>
					<input type="hidden" name="id" value="4" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			
</div>
</div>
</div>
</div>
<div class="container mt-3 pt-3">
<div class="row">
<div class="col-lg-6">
<h2>Примеры работ</h2>
</div>
</div>
</div>
<div class="features-lg">
<div class="container">
<div class="row feature align-items-center justify-content-between">
<div class="col-lg-7 order-lg-2 mb-4 mb-lg-0 align-self-center dotted-top">
<img class="img-fluid shadow-sm" src="/primery/proekt_1-1.jpg" loading="lazy" alt="Проект реконструкции здания склада под магазин по ул. Карла Маркса в Хабаровске" title="Проект реконструкции здания склада под магазин по ул. Карла Маркса в Хабаровске">
</div>
<div class="col-lg-4 align-items-start">
<div class="h3-cat">Кейс</div>
<h3 class="mb-4 mt-1">Проект реконструкции здания склада под магазин</h3>
<p class="mb-4">Разработали проект реконструкции 1-этажного склада под 2-этажный магазин: увеличили площадь с 560 до 1055 м², согласовали пристройку, предусмотрели строительство водоотвода. Получили разрешение на строительство.</p>
<button type="button" class="btn btn-danger my-3" data-toggle="modal" data-target="#zayavka-form">Заказать проект</button>
</div>
</div>
</div>
</div>
<div class="features-lg">
<div class="container">
<div class="row feature align-items-center justify-content-between">
<div class="col-lg-7 order-lg-2 mb-4 mb-lg-0 align-self-center dotted-top">
<img class="img-fluid shadow-sm" src="/primery/proekt_2-1.jpg" loading="lazy" alt="Проект многоквартирного 5-этажного жилого дома по ул. Вяземской в Хабаровске" title="Проект многоквартирного 5-этажного жилого дома по ул. Вяземской в Хабаровске">
</div>
<div class="col-lg-4 align-items-start">
<div class="h3-cat">Кейс</div>
<h3 class="mb-4 mt-1">Проект многоквартирного жилого дома</h3>
<p class="mb-4">Разработали проект 5-этажного жилого дома площадью 2798,5 м² по ул. Вяземская. Количество квартир — 60, в том числе однокомнатных — 50, квартир-студий — 10. Прошли экспертизу, получили разрешение на строительство.</p>
<button type="button" class="btn btn-danger my-3" data-toggle="modal" data-target="#zayavka-form">Заказать проект</button>
</div>
</div>
</div>
</div>
<div class="features-lg ">
<div class="container">
<div class="row feature align-items-center justify-content-between">
<div class="col-lg-7 order-lg-2 mb-4 mb-lg-0 align-self-center dotted-top">
<img class="img-fluid shadow-sm" src="/primery/proekt_3-1.jpg" loading="lazy" alt="Проект здания для предоставления коммунальных услуг в Индустриальном районе Хабаровска" title="Проект здания для предоставления коммунальных услуг в Индустриальном районе Хабаровска">
</div>
<div class="col-lg-4 align-items-start">
<div class="h3-cat">Кейс</div>
<h3 class="mb-4 mt-1">Проект административного здания</h3>
<p class="mb-4">Разработали проект 2-этажного здания для предоставления коммунальных услуг в Индустриальном районе Хабаровска. Площадь здания — 451,9 м², площадь благоустраиваемой территории — 557 м². Получили разрешение на строительство.</p>
<button type="button" class="btn btn-danger my-3" data-toggle="modal" data-target="#zayavka-form">Заказать проект</button>
</div>
</div>
</div>
</div> 
<!--U1OTZYVY1Z--><div class="testimonial-section bg-light">
<div class="container pt-3 pb-5 align-items-center">
<div class="row justify-content-between">
<div class="col-lg-3 mb-5">
<div class="h3-cat">Клиенты о компании «ПИР»</div>
<h2 class="mb-4 mt-1">Отзывы</h2>
<p class="mb-4">Среди наших заказчиков федеральные и краевые госучреждения, муниципальные организации, коммерческие предприятия и частные лица.</p>
</div>
<div class="col-lg-7">
<div class="testimonial--wrap">
<div class="owl-single owl-carousel no-dots no-nav">
<div class="testimonial-item">
<div class="d-flex align-items-center mb-4">
<div class="photo mr-3">
<img src="/images/dianova-otzyv.jpg" width="80" height="80" alt="Дианова Светлана Владимировна" title="Дианова Светлана Владимировна - президент СРО «СОЮЗ»" class="img-fluid">
</div>
<div class="author">
<cite class="d-block mb-0">Дианова Светлана Владимировна</cite>
<span>президент АСРО «РОС «СОЮЗ»</span>
</div>
</div>
<blockquote>
<p>«Обращалась в компанию за разработкой проекта перепланировки. Всё сделано в срок и с высоким качеством. Результат — разрешение уполномоченного органа получено в установленный законом срок».</p>
</blockquote>
</div> 
<div class="testimonial-item">
<div class="d-flex align-items-center mb-4">
<div class="photo mr-3">
<img src="/images/klimov-otzyv.jpg" width="80" height="80" alt="Климов Максим Александрович" title="Климов Максим Александрович глава Охотского муниципального района Хабаровского края" class="img-fluid">
</div>
<div class="author">
<cite class="d-block mb-0">Климов Максим Александрович</cite>
<span>глава Охотского муниципального района</span>
</div>
</div>
<blockquote>
<p>«Выражаем благодарность за участие в подготовке документов при прохождении конкурсного отбора по программе капитальных ремонтов для СОШ имени И.Я. Куртукова Булгинского сельского поселения».</p>
</blockquote>
</div> 
<div class="testimonial-item">
<div class="d-flex align-items-center mb-4">
<div class="mr-3">
<img src="/images/logo_nnk.jpg" width="200" height="80" alt="ННК-Хабаровскнефтепродукт" title="ННК-Хабаровскнефтепродукт" class="img-fluid">
</div>
<div class="author">
<cite class="d-block mb-0"></cite>
</div>
</div>
<blockquote>
<p>«ООО «ПИР» — надёжный подрядчик, способный выполнять сложные задачи на высоком уровне. ПАО «ННК-Хабаровскнефтепродукт» высоко ценит установившиеся между нами партнёрские отношения».</p>
</blockquote>
</div> 
</div>
<div class="custom-nav-wrap">
<a title="назад" href="#" class="custom-owl-prev"><span class="icon-keyboard_backspace"></span></a>
<a title="вперед" href="#" class="custom-owl-next"><span class="icon-keyboard_backspace"></span></a>
</div>
</div>
</div>
</div>
</div>
</div><!--/U1OTZYVY1Z-->
<!--U1CLEFTER1Z--><div class="container my-5">
<div class="row">
<div class="col-lg-6 mt-4">
<div class="h3-cat">Контактная информация</div>
</div>
</div>
<div class="row">
<div class="col-lg-4">
<h2 class="mt-2 mb-4">Контакты</h2>
<div class="my-4">
<address>
<span class="font-weight-bold">Адрес</span><br>
680013, г. Хабаровск<br>
ул. Лермонтова, д. 24, оф. 9
</address>
<address>
<span class="font-weight-bold">Телефоны</span><br>
8 (4212) 93-24-00, <span class="perenos">+7 (929) 406-24-00</span>
</address>
<address>
<span class="font-weight-bold">Режим работы</span><br>
пн—пт: с 10:00 до 18:00 (без перерыва), <br>сб—вс: выходные дни.
</address>
<address class="mb-5">
<span class="font-weight-bold">Email</span><br>
<a title="написать электронное письмо" href="mailto:mail@pir27.ru">mail@pir27.ru</a>
</address>
<img src="/images/qrcode.png" width="130" height="130" title="контакты qr" alt="qr-code контакты">
</div>
</div>
<div class="col-lg-8 mb-5">
<div class="embed-responsive embed-responsive-16by9 " style="height:560px !important;">
<iframe id="gmap_canvas" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2644.721615761095!2d135.09036891576537!3d48.48105313515438!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x5efae9f7464a0e9d%3A0xcbd40e089f10e299!2z0YPQuy4g0JvQtdGA0LzQvtC90YLQvtCy0LAsIDI0LCDQpdCw0LHQsNGA0L7QstGB0LosINCl0LDQsdCw0YDQvtCy0YHQutC40Lkg0LrRgNCw0LksIDY4MDAxMw!5e0!3m2!1sru!2sru!4v1664410000443!5m2!1sru!2sru" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" allowfullscreen="" loading="lazy" referrerpolicy="no-referrer-when-downgrade"></iframe>
</div>
</div>
</div>
</div><!--/U1CLEFTER1Z-->
</div> 
<!--U1BFOOTER1Z--><div class="site-footer">
<div class="container">
<div class="row justify-content-between">
<div class="col-md-4 col-lg-4">
<div class="widget">
<p>Компания «Проектно-изыскательские работы» — проектирование, получение разрешений, согласования, юридическое сопровождение.</p>
</div>
</div>
<div class="col-md-4 col-lg-4">
<div class="widget">
<ul class="links list-unstyled">
<li><a title="Проектные работы в Хабаровске" href="/index/arkhitekturnoe_proektirovanie_v_khabarovske/0-6">Проектные работы</a></li>
<li><a title="Обследования зданий и сооружений в Хабаровске" href="/index/obsledovanie_zdanij_i_sooruzhenij_v_khabarovske/0-7">Обследования и заключения</a></li>
<li><a title="Согласование и узаконивание перепланировок в Хабаровске" href="/index/soglasovanie_pereplanirovki_v_khabarovske/0-8">Перепланировка и переустройство</a></li>
<li><a title="Перевод квартиры из жилого в нежилой фонд в Хабаровске" href="/index/perevod_zhilogo_pomeshhenija_v_nezhiloe_v_khabarovske/0-9">Перевод в нежилой фонд</a></li>
<li><a title="Оформление самовольной постройки в Хабаровске" href="/index/uzakonivanie_samovolnykh_postroek_v_khabarovske/0-10">Оформление самостроя</a></li>
<li><a title="Согласование отдельного входа в Хабаровске" href="/index/soglasovanie_otdelnogo_vkhoda_v_khabarovske/0-11">Согласование отдельного входа</a></li>
</ul>
</div>
</div>
<div class="col-md-4 col-lg-4">
<div class="widget">
<ul class="links list-unstyled">
<li><a title="Поиск по сайту" href="/search">Поиск по сайту</a></li>
<li><a title="Карта сайта" href="/index/sitemap/0-12" rel="nofollow">Карта сайта</a></li>
<li><a target="_blank" title="Политика конфиденциальности" href="/index/policy" rel="nofollow">Политика конфиденциальности</a></li>
<li><a target="_blank" title="Пользовательское соглашение" href="/index/agreement" rel="nofollow">Пользовательское соглашение</a></li>
<li></li>
</ul>
</div>
</div>
</div>
<div class="row copyright">
<div class="col-lg-4">
<p>&copy; ООО «ПИР», г. Хабаровск, 2010—2022</p>
</div>
<div class="col-lg-4">
<p class="small">Данный сайт носит информационный характер и ни при каких условиях не является публичной офертой, определяемой положениями ст. 437 ГК РФ.</p>
</div>
<div class="col-lg-4">
<p><a title="Разработка сайта — Михаил Апсолямов" href="https://apsolyamov.ru/" rel="nofollow">Разработка, поддержка и продвижение сайта</a></p>
</div>
</div>
</div>
</div><!--/U1BFOOTER1Z-->
<button onclick="topFunction()" id="movetop" title="Наверх" style="display: block;">↑</button>
<!--U1MODAL1Z--><div class="modal fade" id="zayavka-form" tabindex="-1" role="dialog" aria-labelledby="zayavka-formLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<div class="h3 modal-title">Форма заявки на услуги</div>
<button type="button" class="close text-danger" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">
<p class="mb-4">Отправьте заявку. Наш специалист свяжется с вами в течение 10–20 минут.</p>

				<script>
					function _uploadCheck() {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						w._myuploadTimer=setTimeout("_uploadProgress('"+this.upload_id+"',"+this.upload_wnd+")",3000);
					}
					function _uploadProgress(upId,widx) {
						if (_uWnd.all[widx]) _uWnd.all[widx]._myuploadTimer=null;
						var o={upload_wnd:widx,upload_id:upId,dataType:'json',type:'GET',timeout:5000,cache:1,success:_uploadTick,error: function(a, b, c) { console.log('Test!', a, '-', b, '-', c); }};
						try {
							_uAjaxRequest("/.uploadstatus?upsession="+upId,o);
						} catch(e) {
							_uploadCheck.call(o,null,'error');
						}
					}
					function _uploadTick(data,st) {
						var w=_uWnd.all[this.upload_wnd];
						if (!w || w.state.destroyed) return;
						if (data.state=='error') {
							if (data.status==413) _uWnd.alert('Суммарный размер файлов превышает допустимое значение 15 МБ','',{w:230,h:80,tm:3000});
							else _uWnd.alert('Ошибка соединения, попробуйте позже ('+data.status+')','',{w:230,h:80,tm:3000});
							w.close();
							sblmb10=0;
							return;
						} else if (data.state=='starting' && w._myuploadStarted) {
							_uWnd.alert('Ошибка соединения, попробуйте позже','',{w:230,h:80,tm:3000});
							w.close();
							return;
						} else if (data.state=='uploading' || data.state=='done') {
							var cents;
							if (data.state=='done' || data.size==0) {
								w.footer('');
							} else {
								cents=Math.floor(data.received/data.size*1000)/10;
								w.footer('<div style="border:1px solid;position:relative"><div class="myWinTD2" style="width:'+Math.floor(cents)+'%;height:20px"></div><div style="text-align:center;position:absolute;left:0;top:0;width:100%;height:20px;font-size:14px">'+cents+'% ('+Math.floor(data.received/1024)+' Kb)</div></div>');
							}
							w._myuploadStarted=1;
							if (data.state=='done') {
								sblmb10=0;
								return;
							}
						}
						_uploadCheck.call(this);
					}
					var sblmb10=0;
					function funEd8yy() {
						var act='/mail/', upref='h5fy1OYOF9', uploadId, wnd;
						try { var tr=checksubmit(); if (!tr){return false;} } catch(e) {}
						if (sblmb10==1) { return false; }
						sblmb10=1;
						window._uploadIdx = window._uploadIdx ? window._uploadIdx+1 : 1;
						uploadId = 'up' + window._uploadIdx + '_' + upref;
						var frm = $('#mffEd8yy')[0];
						frm.action=act+'?upsession='+uploadId;
						wnd = new _uWnd(
							'sendMFe10',
							'Отправка сообщения',
							-350,
							-100,
							{
								footerh:25,
								footerc:' ',
								modal:1,
								closeonesc:1,
								resize:0,
								hidefooter:0,
								contentsizeprio:0,
								onbeforeclose:function(){},
								onclose:function(wnd) {
									if (wnd._myuploadTimer) clearTimeout(wnd._myuploadTimer);
									wnd._myuploadTimer=null;
								}
							},
							{
								form:frm
							}
						);
						wnd._myuploadStarted=0;
						_uploadCheck.call({upload_wnd:wnd.idx,upload_id:uploadId});
					}

					jQuery(function($) {
						if ($("input[id=policy]").length) {
							$('body').on("submit","form[name=mform]", function() {
								if (!$('input[id=policy]:checked').length) {
									$("input[id=policy]").next().css({"cssText":"color: red !important","text-decoration":"underline"});
									return false;
								} else {
									$("input[id=policy]").next().removeAttr('style');
								}
							});

							$('body').on("change","#policy", function() {
								$("input[id=policy]").next().removeAttr('style');
							});
						}
					});
				</script><form method="post" name="mform" id="mffEd8yy" style="margin:0" enctype="multipart/form-data" onsubmit="funEd8yy(); return false;">
					<input type="hidden" name="jkd498" value="1">
					<input type="hidden" name="jkd428" value="1">
					<div class="form-group">
<input type="hidden" value="Заявка с сайта ПИР" name="f2">
<input type="hidden" value="form@pir27.ru" name="f1">
<label for="NameForm">Имя</label>
<input type="text" class="form-control" id="NameForm" name="f3" placeholder="Ваше имя">
</div>
<div class="form-group">
<label for="PhoneForm">Телефон (обязательно)</label>
<input type="text" class="form-control" id="PhoneForm" name="f4" placeholder="+7(___)___-__-__" required>
</div>
<div class="form-group">
<label for="UslugaForm">Требуемая услуга</label>
<select class="form-control" id="UslugaForm" name="f5">
<option>Выбрать</option>
<option>Проектные работы</option>
<option>Обследования и заключения</option>
<option>Перепланировка и переустройство</option>
<option>Перевод в нежилой фонд</option>
<option>Оформление самостроя</option>
<option>Согласование отдельного входа</option>
<option>Другое</option>
</select>
</div>
<div class="form-group my-4">
<input type="file" class="form-control-file" id="FileForm" name="f6" multiple>
</div>
<div class="form-group">
<label class="control control--checkbox small">
<span class="caption text-secondary">Согласен на обработку персональных данных</span>
<input type="checkbox" checked="checked">
<div class="control__indicator"></div>
</label>
</div>
<button type="submit" class="btn btn-primary mt-3 mb-4">Отправить</button>
					<input type="hidden" name="id" value="10" />
					<input type="hidden" name="a" value="1" />
					<input type="hidden" name="o" value="1" />
				</form>
			
</div>
<div class="modal-footer">
<button type="button" class="btn btn-link btn-sm" data-dismiss="modal">Закрыть</button>
</div>
</div>
</div>
</div><!--/U1MODAL1Z-->
<script src="/js/popper.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/aos.js"></script>
<script src="/js/custom.js"></script>
<script src="/js/calc-script.js"></script>
<!--U1JQUERY1Z--><script>$(window).on("scroll",function(){var b=$(window).scrollTop();if(b>=80){$("#site-header").addClass("nav-fixed")}else{$("#site-header").removeClass("nav-fixed")}});$(".navbar-toggler").on("click",function(){$("header").toggleClass("active")});$(document).on("ready",function(){if($(window).width()>991){$("header").removeClass("active")}$(window).on("resize",function(){if($(window).width()>991){$("header").removeClass("active")}})});</script>
<script>window.onscroll=function(){scrollFunction()};function scrollFunction(){if(document.body.scrollTop>100||document.documentElement.scrollTop>100){document.getElementById("movetop").style.display="block";}else{document.getElementById("movetop").style.display="none";}}
function topFunction(){document.body.scrollTop=0;document.documentElement.scrollTop=0;}</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date(); for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }} k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(91231265, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/91231265" style="position:absolute; left:-9999px;" alt="Метрика" /></div></noscript> <!-- /Yandex.Metrika counter --><!--/U1JQUERY1Z-->
<script type='application/ld+json'>
 {
 "@context": "http://schema.org/",
 "@type": "LocalBusiness",
 "name": "Архитектурное проектирование в Хабаровске | ООО «ПИР»",
 "url": "https://pir27.ru/index/arkhitekturnoe_proektirovanie_v_khabarovske/0-6",
 "image": "https://pir27.ru/share_images/proekt.jpg",
 "description": "Проектируем дома, здания, сооружения, городские территории, дороги, инженерные сети и другие объекты. Рассчитаем стоимость проекта и подготовим коммерческое предложение за 1 день.",
 "priceRange":"от 20 тыс. рублей.",
 "address": {
 "@type": "PostalAddress",
 "streetAddress": "ул. Лермонтова, д. 24, оф. 9",
 "addressLocality": "Хабаровск",
 "addressRegion": "Хабаровский край",
 "postalCode": "680013",
 "addressCountry": "Россия"
 },
 "geo": {
 "@type": "GeoCoordinates",
 "longitude": "48.48115117",
 "latitude": "135.09265346"
 },
 "telephone": "+7 (929) 406-24-00",
 "openingHours": "Mo 10:00-18:00, Tu 10:00-18:00, We 10:00-18:00, Th 10:00-18:00, Fr 10:00-18:00"
}
</script>
</body>
</html>
<!-- 0.15944 (s14) -->